Spanish Chinese (Simplified) English French German Japanese Portuguese

Busca en Nuestro Sitio

      
Bienvenido, Invitado
Nombre de Gpsista: Contraseña: Recordarme

TEMA: Necesito Venrut 4.9 o cualquiera de los anteriores.

Necesito Venrut 4.9 o cualquiera de los anteriores. 02 May 2012 09:38 #27125

  • Gari Baro
  • Avatar de Gari Baro
Disculpen ayer reporte respecto a un problema que tenia con mi Garmin Etrex Vista C y despues lei que las nuevas versiones de venrut estan en formato NT y mi gps no soporta ese formato, por favor si pueden se los agradecer?a si me pasan alguna de esas versiones anteriores, si es la 5.1 con parche, mejor.
Última Edición: 02 May 2012 14:19 por Gari Baro.
El administrador ha desactivado la escritura pública.

Re: Necesito Venrut 4.9 o cualquiera de los anteriores. 02 May 2012 12:09 #27126

  • Betulio Vilchez
  • Avatar de Betulio Vilchez
  • DESCONECTADO
  • Gpsista Moderador Global
  • Mensajes: 608
  • Gracias recibidas 113
  • Felicitaciones: 58
Buenos dias Alonso.
Tengo las siguienttes versiones:
11.1 hasta 11.11
5.0 hasta 5.9
6.0 hasta 6.2

Si te sirvieran alguna de ellas me avisas.
saludos
Betulio Vilchez
Garmin Nuvi 3450 LMT
San Francisco, Edo. Zulia
El administrador ha desactivado la escritura pública.

Re: Necesito Venrut 4.9 o cualquiera de los anteriores. 02 May 2012 14:18 #27127

  • Gari Baro
  • Avatar de Gari Baro
Buenos Dias estimado amigo, Si usted tiene la 5.1 con el parche me serviria muchisimo,
Última Edición: 14 Feb 2014 21:18 por Gari Baro.
El administrador ha desactivado la escritura pública.

Re: Necesito Venrut 4.9 o cualquiera de los anteriores. 02 May 2012 15:28 #27132

  • Ramón Alemán
  • Avatar de Ramón Alemán
  • DESCONECTADO
  • Gpsista platinum
  • Mensajes: 1788
  • Gracias recibidas 232
  • Felicitaciones: 93
Betulio Vilchez escribió:
Buenos dias Alonso.
Tengo las siguienttes versiones:
11.1 hasta 11.11
5.0 hasta 5.9
6.0 hasta 6.2

Si te sirvieran alguna de ellas me avisas.
saludos

Buenos d?as Grupo, amigos todos,

Les recuerdo que los miembros afectos al Proyecto que colaboramos con la DATA que lo actualiza mes a mes (sin cobrar) no vemos con "buenos ojos" que se sigan "facilitando" versiones no protegidas de nuestro producto principal.

Por respeto al entusiasmo, el sacrificio y al esfuerzo que durante a?os han realizado cientos de miembros en todo el territorio nacional para que hoy podamos disfrutar del VENRUT? es que debemos considerar con seriedad y asumir como nuestro el llamado a NO COMPARTIR versiones "no NT" (Nueva tecnolog?a) entre familiares, amigos y conocidos.


A vuestra amable consideraci?n,

Ram?n Alem
Ramón Alemán
GPS_YV de Venezuela
Garmin nüvi® 780
Garmin nüvi® 855
¡Yo colaboro con el VENRUT©!
Última Edición: 02 May 2012 17:20 por Ramón Alemán. Razón: Mejorar redacción
El administrador ha desactivado la escritura pública.
Los siguientes Gpsistas han agradecido: José Antonio Toledo Herrera, Wladimir Heredia

Re: Necesito Venrut 4.9 o cualquiera de los anteriores. 02 May 2012 21:54 #27141

  • Betulio Vilchez
  • Avatar de Betulio Vilchez
  • DESCONECTADO
  • Gpsista Moderador Global
  • Mensajes: 608
  • Gracias recibidas 113
  • Felicitaciones: 58
Buenas tardes Ramon.
Gracias por la informacion,a veces pecamos por omision.
Lo tendre en cuenta para la proxima.
Todos los dias aprendemos algo nuevo.
Saludos desde Maracaibo.
Betulio Vilchez
Garmin Nuvi 3450 LMT
San Francisco, Edo. Zulia
El administrador ha desactivado la escritura pública.
Los siguientes Gpsistas han agradecido: Ramón Alemán, José Antonio Toledo Herrera

Re: Necesito Venrut 4.9 o cualquiera de los anteriores. 31 May 2012 23:15 #27583

  • Máster Site
  • Avatar de Máster Site
  • DESCONECTADO
  • Colaborador Anual
  • Mensajes: 4360
  • Gracias recibidas 851
  • Felicitaciones: 314
A la orden
Cesl-Máster Site
GPSMAP 276C/Nüvi 3550LM/Nüvi 50LM
YV8SH/YV1
QTH Locator: FK40ER
www.gpsyv.net
www.pescapavon.net (Site personal)
www.tucunare.net/foro (Site personal)

Una Rockolita de Música Venezolana (DALE CLICK) para escucharla
El administrador ha desactivado la escritura pública.

Re: Necesito Venrut 4.9 o cualquiera de los anteriores. 26 Jun 2015 16:47 #42029

  • Oscar Navarrete
  • Avatar de Oscar Navarrete
  • DESCONECTADO
  • Colaborador Anual
  • Mensajes: 10
  • Gracias recibidas 8
  • Felicitaciones: 1
Buenas Tardes COmpaneros estoy en la busqueda del Venrut 4.9 o menor para mi garmin eTrex Legend si alguno de los moderadores me puede facilitar alguna de etsas versiones estaria muy agradecido.

P.D. baje la data y actualice mi gps eTrex Legend, despues de eso no me cargan los mapas, al leer en foros me he podido percatar que no son compatibles.
estoy suscrito y di la donacion (hago esta acotacion si querer ser arogante sino que se que actualmente tienen derecho de autor y algunas restricciones).

DE ANTEMANO MUY AGRADECIDO LA DATA QUE ME PUEDAN FACILITAR
Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.
Oscar Navarrete
Samsung S5mini con Android 4.4.2, Garmin eTrex Legend, Ingeomap G800
Caribe, Estado Vargas
El administrador ha desactivado la escritura pública.

Re: Necesito Venrut 4.9 o cualquiera de los anteriores. 26 Jun 2015 18:38 #42031

  • David Krause
  • Avatar de David Krause
  • DESCONECTADO
  • Colaborador Anual
  • Mensajes: 1667
  • Gracias recibidas 364
  • Felicitaciones: 144
Oscar,
El 27 de Mayo te hice un pedido que al parecer no ha disfrutado de tu atencion:

Si nos pudieras dar una descripcion de las diferencias entre los mapas Blackberry, Ingeomap y Venrut, incluyendo las situaciones donde es preferible utilizar uno u otro, pudiera ser interesante y de bastante ayuda para mejorar el proyecto!
David A. Krause
Garmin Nuvi 50LM
Embajador GPSYV en Washington DC
Última Edición: 26 Jun 2015 18:39 por David Krause.
El administrador ha desactivado la escritura pública.
Los siguientes Gpsistas han agradecido: Oscar Navarrete

Re: Necesito Venrut 4.9 o cualquiera de los anteriores. 27 Jun 2015 11:44 #42035

  • Gustavo Rodrigues
  • Avatar de Gustavo Rodrigues
  • DESCONECTADO
  • Colaborador Anual
  • Mensajes: 128
  • Gracias recibidas 46
  • Felicitaciones: 16
Disculpen mi falta de ignorancia, pero en este caso el (o Los) usuarios que tienen esos etrex, ya de por si estan limitados a usar nuestras versiones viejas y reque-desactualizadas. Que en su momento eran de ultima linea, pero con mas de 40 actualizaciones posteriores, hoy dia ya son reliquias de un pasado glorioso, solo eso.
¿Que peligro hay que alguien posea una de esas versiones? ¿pudiera interferir con las versiones NT?

Gracias
Gustavo Rodrigues
Nuvi 40, Nuvi 1340
Caracas
El administrador ha desactivado la escritura pública.

Re: Necesito Venrut 4.9 o cualquiera de los anteriores. 27 Jun 2015 11:53 #42037

  • Máster Site
  • Avatar de Máster Site
  • DESCONECTADO
  • Colaborador Anual
  • Mensajes: 4360
  • Gracias recibidas 851
  • Felicitaciones: 314
Gustavo Rodrigues escribió:
Disculpen mi falta de ignorancia, pero en este caso el (o Los) usuarios que tienen esos etrex, ya de por si estan limitados a usar nuestras versiones viejas y reque-desactualizadas. Que en su momento eran de ultima linea, pero con mas de 40 actualizaciones posteriores, hoy dia ya son reliquias de un pasado glorioso, solo eso.
¿Que peligro hay que alguien posea una de esas versiones? ¿pudiera interferir con las versiones NT?

Gracias

Esos equipos NO aceptan versiones NT y la última, que me acuerde, que no es NT es la Versión V4.9
A la orden
Cesl-Máster Site
GPSMAP 276C/Nüvi 3550LM/Nüvi 50LM
YV8SH/YV1
QTH Locator: FK40ER
www.gpsyv.net
www.pescapavon.net (Site personal)
www.tucunare.net/foro (Site personal)

Una Rockolita de Música Venezolana (DALE CLICK) para escucharla
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.545 segundos